Mopidy requires Pyhton 2.7, but found 3.5.3?

#1

Using mopidy, or trying to on my Raspberry Pi 3+.

Problem listet in OP, any ideas how to fix that?

0 Likes

#2

You need to install python 2.7.

0 Likes