Mopidy Discourse

ArchLinux AUR Packages

Hi,

If the maintainers of the AUR packages are here, it would be nice to upgrade the mopidy-iris package.

It’s flagged out of date since octobre.