Mopidy-API-Explorer


#1

I have successfully installed Mopidy-API-Explorer but I can’t reach it at: <pimusicbox_IP>:6680/api_explorer

From mopidy config I can see that it is enabled:

[api_explorer]
enabled = true

Where am I wrong?


#2

the matter was to reboot.
Solved