Disabling mixer component entirely

Is there a way I can completely disable the mixer component? I don’t really want the mixer to meddle with the audio quality, and I can adjust the volume further down the stream on my amplifier if I want.

I tried turning the software mixer off, but then mopidy will complain and won’t start up.

Quoting https://docs.mopidy.com/en/latest/config/#confval-audio/mixer:

If you want to disable audio mixing set the value to none.